Max nb of ICE_TELAPI_ADVANCED licence used for notification

Zurück

Fehler: AlcChameleonException.SUBSCRIPTION_NOT_DONE Max nb of ICE_TELAPI_ADVANCED licence used for notification

Problem: Es können nicht alle REST Api Lizenzen verwendet werden

Lösung: Bei OT 2.4 -> Update auf 2.4 MD4
Bei OT 2.5 -> Update auf 2.5 MD3